<!DOCTYPE HTML>
<html lang="ja">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width; initial-scale=1.0" />
<title>  リウマチの専門医紹介　石黒直樹先生</title>
<link rel="alternate" type="application/rss+xml" title="リウマチとうまく付き合う　病院と整形外科医紹介サイト RSS Feed" href="http://www.fairfaxstationtimes.com/feed/" />
<link rel="pingback" href="http://fairfaxstationtimes.com/xmlrpc.php" />
<link rel="shortcut icon" href="http://fairfaxstationtimes.com/wp-content/themes/gush/images/favicon.ico" />
<link rel="stylesheet" type="text/css" href="http://fairfaxstationtimes.com/wp-content/themes/gush/style.css" media="all" />
<!--[if lt IE 9]>
<script src="http://fairfaxstationtimes.com/wp-content/themes/gush/html5shiv.js" charset="UTF-8"></script>
<script src="http://fairfaxstationtimes.com/wp-content/themes/gush/css3-mediaqueries.js" charset="UTF-8"></script>
<![endif]-->

<!-- All in One SEO Pack 2.3.8 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description" itemprop="description" content="リウマチはなかなか診断が難しいため、治療がその分遅れてしまうなんてことも。そんなことにならないように専門の医師への診察を！" />

<meta name="keywords" itemprop="keywords" content="リウマチ特化,整形外科医,リウマチの専門医,石黒直樹先生" />
<meta name="robots" content="index,follow,noodp,noydir" />

<link rel="canonical" href="http://www.fairfaxstationtimes.com/ishiguro/" />
<!-- /all in one seo pack -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/fairfaxstationtimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='http://fairfaxstationtimes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://fairfaxstationtimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.fairfaxstationtimes.com/wp-json/' />
<link rel='shortlink' href='http://www.fairfaxstationtimes.com/?p=60' />
<link rel="alternate" type="application/json+oembed" href="http://www.fairfaxstationtimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fairfaxstationtimes.com%2Fishiguro%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.fairfaxstationtimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fairfaxstationtimes.com%2Fishiguro%2F&#038;format=xml" />
</head>
<body class="single single-post postid-60 single-format-standard">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="header"><!-- header -->
<header>
<div class="hgroup">
<h1 class="top_title"><a href="http://www.fairfaxstationtimes.com" title="リウマチとうまく付き合う　病院と整形外科医紹介サイト">リウマチとうまく付き合う　病院と整形外科医紹介サイト</a></h1>
<h2 class="caption">リウマチって何？からリウマチ治療に強い病院やお医者さんをご紹介致します。</h2>
</div>
<div class="menubtn">MENU ▼</div>
<nav id="menu" class="togmenu">
<div class="menu"><ul><li class="page_item page-item-28"><a href="http://www.fairfaxstationtimes.com/riumati-and-is/">リウマチとは</a></li><li class="page_item page-item-26"><a href="http://www.fairfaxstationtimes.com/voice-of-the-patient/">患者たちの声</a></li><li class="page_item page-item-30"><a href="http://www.fairfaxstationtimes.com/malignant-rheumatoid-arthritis/">悪性関節リウマチ</a></li><li class="page_item page-item-34"><a href="http://www.fairfaxstationtimes.com/orthopedic-surgeon/">整形外科医紹介</a></li><li class="page_item page-item-36"><a href="http://www.fairfaxstationtimes.com/hospital/">病院紹介</a></li><li class="page_item page-item-32"><a href="http://www.fairfaxstationtimes.com/juvenile-rheumatoid-arthritis/">若年性関節リウマチ</a></li></ul></div>
</nav>
</header>
</div><!-- //header -->
<div id="contents"><!-- contentns -->
<div id="main">
<div id="entry_body">
<article>
<header>
<div class="pankuzu">
  <div id="breadcrumb">
    <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"> <a href="http://www.fairfaxstationtimes.com" itemprop="url"> <span itemprop="title">ホーム</span> </a> &gt; </div>
                        <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"> <a href="http://www.fairfaxstationtimes.com/category/%e3%83%aa%e3%82%a6%e3%83%9e%e3%83%81%e3%81%ae%e5%b0%82%e9%96%80%e5%8c%bb%e7%b4%b9%e4%bb%8b/" itemprop="url"> <span itemprop="title">リウマチの専門医紹介</span> </a> &gt; </div>
      </div>
</div><!--//pankuzu-->

<!--ループ開始-->
<h1 id="single_title">リウマチの専門医紹介　石黒直樹先生</h1>
<div class="meta_box">
<p>公開日：<time class="entry-date" datetime="2016-09-21T18:02:34+00:00">2016/09/21</time>&nbsp;</p>
</div><!--//meta_box-->
</header>

<p>リウマチは診察が難しい病気になりますのでしっかりと専門医に診て盛るのがいいでしょう。</p>
<p>&nbsp;</p>
<p>リウマチではないかと疑いを自分で持ったときに、初めて病院に行くにはどこの科にかかって良いのか私も迷っていました。<br />
関節のことなので、初めは整形外科で大丈夫だと思い、診察を受けたのですが、血液検査で炎症が出ていないということですぐには診断がおりませんでした。</p>
<p>それから一向に症状は良くならず、整形外科でも関節に強い石黒直樹先生がいる名古屋大学医学部附属病院を受診してみました。<br />
石黒直樹先生による診察を受けることができたので、初めて整形外科を受診してから2ヶ月後には関節リウマチだということがわかりました。<br />
結果的に、2ヶ月のブランクができてしまったことで治療が遅れてしまったわけです。<br />
まだ私の場合には、治療の遅れが2ヶ月と短いほうかもしれませんが、中には石黒直樹先生みたいに信頼できる医師とめぐり会えずに最寄りの内科で治療を受けているという方もいるので、おせっかいながらも気がかりになることもあります。</p>
<p>このような経験を実際に私がしてみて、今実際にリウマチではないかと悩んでいる方には、できるだけ疑いを持った場合には、石黒直樹先生のような専門医の受診をおすすめしたいです。</p>
<p>私も初期の段階からすぐにリウマチ科へ受診をしていれば、もっと早くに診断は降りたと思います。<br />
診断が降りてからは、抗リウマチ剤の治療をすぐに始めました。<br />
その時には、痛みどめやステロイドも一時的に服用したのですが、徐々に腫れやこわばりが減ってきて日常生活の負担が随分と軽くなってきていました。</p>
<p>このような経過を受けて今現在は、継続的な治療を受けているのですが、いまだに最寄りで知り合いの方は、専門医ではなく、内科の先生に診てもらっているという方もいるので、もっとふさわしい選択肢があるのじゃないかと思ったりすることもあります。</p>
<p>やはり、現在のリウマチの医療は進化を遂げているので、できるだけ早期の段階からリウマチ科で正しい治療を受けるのが望ましいといえます。<br />
そうすることで、諸症状を緩和したり改善したりできるので痛みやこわばりも随分と楽になり、日常生活の支障をできるだけなくすことができるからです。</p>

<div id="cat_tag"><span><a href="http://www.fairfaxstationtimes.com/category/%e3%83%aa%e3%82%a6%e3%83%9e%e3%83%81%e3%81%ae%e5%b0%82%e9%96%80%e5%8c%bb%e7%b4%b9%e4%bb%8b/" rel="category tag">リウマチの専門医紹介</a></span><span> <a href="http://www.fairfaxstationtimes.com/tag/%e3%83%aa%e3%82%a6%e3%83%9e%e3%83%81%e3%81%ae%e5%b0%82%e9%96%80%e5%8c%bb/" rel="tag">リウマチの専門医</a> <a href="http://www.fairfaxstationtimes.com/tag/%e7%9f%b3%e9%bb%92%e7%9b%b4%e6%a8%b9%e5%85%88%e7%94%9f/" rel="tag">石黒直樹先生</a> </span></div>

<div id="entry_footer_ad">
<aside>
<div class="clear"></div>
</aside>
</div><!--//ad-->
<footer>
<div id="entry_snsbox"><!--SNS-->
<p>シェアありがとうございます</p>
<ul class="clearfix">
<li><a href="https://twitter.com/share" class="twitter-share-button" data-count="vertical" data-via="" data-url="http://www.fairfaxstationtimes.com/ishiguro/" data-text="リウマチの専門医紹介　石黒直樹先生">Tweet</a></li>
<li><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.fairfaxstationtimes.com/ishiguro/&amp;layout=box_count&amp;show_faces=false&amp;width=50&amp;action=like&amp;colorscheme=light&amp;height=62" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:70px; height:62px;" allowTransparency="true"></iframe></li>
<li><div class="g-plusone" data-size="tall"></div></li>
<li><a href="http://b.hatena.ne.jp/entry/http://www.fairfaxstationtimes.com/ishiguro/" class="hatena-bookmark-button" data-hatena-bookmark-title="リウマチの専門医紹介　石黒直樹先生｜リウマチとうまく付き合う　病院と整形外科医紹介サイト" data-hatena-bookmark-layout="vertical" title="このエントリーをはてなブックマークに追加"><img src="http://b.st-hatena.com/images/entry-button/button-only.gif" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script></li>
<li><a href="https://getpocket.com/save"
class="pocket-btn"
data-lang="en"
data-save-url=""
data-pocket-count="vertical"
data-pocket-align="left" >Pocket</a>
<script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</script></li>
</ul>
</div><!--//SNS--></footer>
  <!--ループ終了-->

</article>

<div id="relations">
<h3>関連記事-こちらもどうぞ</h3>
<ul class="cleafix">
          <li>記事はありませんでした</li>
</ul>
</div><!--//relations-->
<div class="clear"></div>

<!--コメント-->
<div id="comment_box">
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Your Message <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ishiguro/#respond" style="display:none;">コメントをキャンセル</a></small></h3>				<form action="http://fairfaxstationtimes.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">メールアドレスが公開されることはありません。</span> <span class="required">*</span> が付いている欄は必須項目です</p><p class="comment-form-comment"><label for="comment">コメント</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">名前 <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">メールアドレス <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">ウェブサイト</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="コメント送信" /> <input type='hidden' name='comment_post_ID' value='60' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		</div><!--//コメント-->

<div id="page_pn" class="clearfix">
<dl>
             <dt>PREV：</dt><dd><a href="http://www.fairfaxstationtimes.com/post-57/">リウマチ？シェーグレン症候群？</a></dd>
            </dl>
</div><!--//page_pn-->

</div><!--//entry_body-->
</div><!--//main-->

<!--sub-->
<div id="sub">
<div class="side_ad">
<aside>
</aside>
</div>

<div class="side_contents">
<ul>
<li><form role="search" method="get" id="searchform" class="searchform" action="http://www.fairfaxstationtimes.com/">
				<div>
					<label class="screen-reader-text" for="s">検索:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="検索" />
				</div>
			</form></li><li><h4>カテゴリー</h4>		<ul>
	<li class="cat-item cat-item-40"><a href="http://www.fairfaxstationtimes.com/category/%e3%83%aa%e3%82%a6%e3%83%9e%e3%83%81%e3%81%ab%e4%bc%bc%e3%81%9f%e7%97%9b%e3%81%bf/" >リウマチに似た痛み</a>
</li>
	<li class="cat-item cat-item-42"><a href="http://www.fairfaxstationtimes.com/category/%e3%83%aa%e3%82%a6%e3%83%9e%e3%83%81%e3%81%ae%e5%b0%82%e9%96%80%e5%8c%bb%e7%b4%b9%e4%bb%8b/" >リウマチの専門医紹介</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.fairfaxstationtimes.com/category/%e3%83%aa%e3%82%a6%e3%83%9e%e3%83%81%e3%81%ae%e7%97%87%e7%8a%b6%e3%81%ab%e6%82%a9%e3%82%80%e6%82%a3%e8%80%85/" >リウマチの症状に悩む患者</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.fairfaxstationtimes.com/category/%e3%83%aa%e3%82%a6%e3%83%9e%e3%83%81%e3%81%ae%e7%97%87%e7%8a%b6%e3%82%92%e6%8a%b1%e3%81%88%e3%80%81%e5%9b%9b%e8%82%a2%e3%81%ae%e3%81%93%e3%82%8f%e3%81%b0%e3%82%8a%e3%82%92%e8%a8%b4%e3%81%88%e3%82%8b/" >リウマチの症状を抱え、四肢のこわばりを訴える患者</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://www.fairfaxstationtimes.com/category/%e3%83%aa%e3%82%a6%e3%83%9e%e3%83%81%e7%a7%91%e3%81%a8%e5%a4%a7%e5%ad%a6%e7%97%85%e9%99%a2/" >リウマチ科と大学病院</a>
</li>
	<li class="cat-item cat-item-28"><a href="http://www.fairfaxstationtimes.com/category/%e4%b8%8d%e6%b0%97%e5%91%b3%e3%81%aa%e7%97%9b%e3%81%bf%e3%80%81%e9%96%a2%e7%af%80%e3%83%aa%e3%82%a6%e3%83%9e%e3%83%81/" >不気味な痛み、関節リウマチ</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://www.fairfaxstationtimes.com/category/%e5%8a%a0%e9%bd%a2%e3%81%ab%e3%82%88%e3%82%8b%e9%96%a2%e7%af%80%e7%97%9b/" >加齢による関節痛</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.fairfaxstationtimes.com/category/%e5%b7%a6%e5%8f%b3%e5%af%be%e7%a7%b0%e3%81%ae%e9%96%a2%e7%af%80%e3%81%ae%e7%97%9b%e3%81%bf/" >左右対称の関節の痛み</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.fairfaxstationtimes.com/category/%e7%94%a3%e5%be%8c%e3%81%ae%e4%b8%bb%e5%a9%a6%e3%81%ae%e9%96%a2%e7%af%80%e7%97%9b/" >産後の主婦の関節痛</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://www.fairfaxstationtimes.com/category/%e7%ab%8b%e3%81%a1%e4%bb%95%e4%ba%8b%e3%81%ab%e3%82%88%e3%82%8b%e4%b8%8b%e5%8d%8a%e8%ba%ab%e3%81%ae%e9%96%a2%e7%af%80%e7%97%9b/" >立ち仕事による下半身の関節痛</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.fairfaxstationtimes.com/category/%e9%81%8b%e5%8b%95%e3%81%ab%e3%82%88%e3%82%8b%e9%96%a2%e7%af%80%e7%97%9b/" >運動による関節痛</a>
</li>
	<li class="cat-item cat-item-32"><a href="http://www.fairfaxstationtimes.com/category/%e9%81%8e%e5%8a%b4%e3%81%ab%e3%82%88%e3%82%8b%e6%a4%8e%e9%96%93%e6%9d%bf%e3%83%98%e3%83%ab%e3%83%8b%e3%82%a2/" >過労による椎間板ヘルニア</a>
</li>
		</ul>
</li><li><h4>整形外科医 山本謙吾関連のリンク</h4>			<div class="textwidget"><strong><a href="http://www.acorex.net/">山本謙吾をはじめとする日本整形外科医達の歴史
</a></strong><br />
<strong><a href="http://www.majestichalls.com/">山本謙吾主任教授の受診レビュー１
</a></strong><br />
<strong><a href="http://irongrip.net/2016/06/28/post-37/">山本謙吾主任教授の受診レビュー２
</a></strong></div>
		</li></ul>
</div><!--//side_contents-->

<div class="side_contents">
<h4>NEW エントリー</h4>

<div class="side_new">
<div class="side_thumb"><a href="http://www.fairfaxstationtimes.com/ishiguro/" title="リウマチの専門医紹介　石黒直樹先生">
<img width="100" height="100" src="http://fairfaxstationtimes.com/wp-content/uploads/2016/09/２-100x100.jpg" class="attachment-thumb100 size-thumb100 wp-post-image" alt="２" srcset="http://fairfaxstationtimes.com/wp-content/uploads/2016/09/２-100x100.jpg 100w, http://fairfaxstationtimes.com/wp-content/uploads/2016/09/２-150x150.jpg 150w, http://fairfaxstationtimes.com/wp-content/uploads/2016/09/２-300x300.jpg 300w, http://fairfaxstationtimes.com/wp-content/uploads/2016/09/２-110x110.jpg 110w, http://fairfaxstationtimes.com/wp-content/uploads/2016/09/２.jpg 512w" sizes="(max-width: 100px) 100vw, 100px" /></a></div>
<div class="side_title">2016.09.21 Wed<br /><a href="http://www.fairfaxstationtimes.com/ishiguro/" title="リウマチの専門医紹介　石黒直樹先生">リウマチの専門医紹介　石黒直樹先生</a></div>
</div><!--//side_new-->
<div class="clear"></div>
<div class="side_new">
<div class="side_thumb"><a href="http://www.fairfaxstationtimes.com/post-57/" title="リウマチ？シェーグレン症候群？">
<img width="100" height="100" src="http://fairfaxstationtimes.com/wp-content/uploads/2016/09/unnamed-file-100x100.jpg" class="attachment-thumb100 size-thumb100 wp-post-image" alt="" srcset="http://fairfaxstationtimes.com/wp-content/uploads/2016/09/unnamed-file-100x100.jpg 100w, http://fairfaxstationtimes.com/wp-content/uploads/2016/09/unnamed-file-150x150.jpg 150w, http://fairfaxstationtimes.com/wp-content/uploads/2016/09/unnamed-file-300x300.jpg 300w, http://fairfaxstationtimes.com/wp-content/uploads/2016/09/unnamed-file-110x110.jpg 110w, http://fairfaxstationtimes.com/wp-content/uploads/2016/09/unnamed-file.jpg 512w" sizes="(max-width: 100px) 100vw, 100px" /></a></div>
<div class="side_title">2016.09.18 Sun<br /><a href="http://www.fairfaxstationtimes.com/post-57/" title="リウマチ？シェーグレン症候群？">リウマチ？シェーグレン症候群？</a></div>
</div><!--//side_new-->
<div class="clear"></div>
<div class="side_new">
<div class="side_thumb"><a href="http://www.fairfaxstationtimes.com/post-54/" title="リウマチになったらどこで診てもらうの？">
<img width="100" height="100" src="http://fairfaxstationtimes.com/wp-content/uploads/2016/09/１-100x100.jpg" class="attachment-thumb100 size-thumb100 wp-post-image" alt="１" srcset="http://fairfaxstationtimes.com/wp-content/uploads/2016/09/１-100x100.jpg 100w, http://fairfaxstationtimes.com/wp-content/uploads/2016/09/１-150x150.jpg 150w, http://fairfaxstationtimes.com/wp-content/uploads/2016/09/１-300x300.jpg 300w, http://fairfaxstationtimes.com/wp-content/uploads/2016/09/１-110x110.jpg 110w, http://fairfaxstationtimes.com/wp-content/uploads/2016/09/１.jpg 512w" sizes="(max-width: 100px) 100vw, 100px" /></a></div>
<div class="side_title">2016.09.18 Sun<br /><a href="http://www.fairfaxstationtimes.com/post-54/" title="リウマチになったらどこで診てもらうの？">リウマチになったらどこで診てもらうの？</a></div>
</div><!--//side_new-->
<div class="clear"></div>
<div class="side_new">
<div class="side_thumb"><a href="http://www.fairfaxstationtimes.com/post-50/" title="大学病院での椎間板ヘルニアの治療">
<img width="100" height="100" src="http://fairfaxstationtimes.com/wp-content/uploads/2016/09/image1-100x100.jpg" class="attachment-thumb100 size-thumb100 wp-post-image" alt="image1" srcset="http://fairfaxstationtimes.com/wp-content/uploads/2016/09/image1-100x100.jpg 100w, http://fairfaxstationtimes.com/wp-content/uploads/2016/09/image1-150x150.jpg 150w, http://fairfaxstationtimes.com/wp-content/uploads/2016/09/image1-300x300.jpg 300w, http://fairfaxstationtimes.com/wp-content/uploads/2016/09/image1-110x110.jpg 110w, http://fairfaxstationtimes.com/wp-content/uploads/2016/09/image1.jpg 512w" sizes="(max-width: 100px) 100vw, 100px" /></a></div>
<div class="side_title">2016.09.13 Tue<br /><a href="http://www.fairfaxstationtimes.com/post-50/" title="大学病院での椎間板ヘルニアの治療">大学病院での椎間板ヘルニアの治療</a></div>
</div><!--//side_new-->
<div class="clear"></div>
<div class="side_new">
<div class="side_thumb"><a href="http://www.fairfaxstationtimes.com/post-46/" title="不気味な痛み、関節リウマチ">
<img width="100" height="100" src="http://fairfaxstationtimes.com/wp-content/uploads/2016/09/２1-100x100.jpg" class="attachment-thumb100 size-thumb100 wp-post-image" alt="２1" srcset="http://fairfaxstationtimes.com/wp-content/uploads/2016/09/２1-100x100.jpg 100w, http://fairfaxstationtimes.com/wp-content/uploads/2016/09/２1-150x150.jpg 150w, http://fairfaxstationtimes.com/wp-content/uploads/2016/09/２1-300x300.jpg 300w, http://fairfaxstationtimes.com/wp-content/uploads/2016/09/２1-110x110.jpg 110w, http://fairfaxstationtimes.com/wp-content/uploads/2016/09/２1.jpg 512w" sizes="(max-width: 100px) 100vw, 100px" /></a></div>
<div class="side_title">2016.09.08 Thu<br /><a href="http://www.fairfaxstationtimes.com/post-46/" title="不気味な痛み、関節リウマチ">不気味な痛み、関節リウマチ</a></div>
</div><!--//side_new-->
<div class="clear"></div>
<div class="side_new">
<div class="side_thumb"><a href="http://www.fairfaxstationtimes.com/joint-pein-due-to-work/" title="立ち仕事による下半身の関節痛">
<img width="100" height="100" src="http://fairfaxstationtimes.com/wp-content/uploads/2016/08/患者7-100x100.jpg" class="attachment-thumb100 size-thumb100 wp-post-image" alt="患者7" srcset="http://fairfaxstationtimes.com/wp-content/uploads/2016/08/患者7-100x100.jpg 100w, http://fairfaxstationtimes.com/wp-content/uploads/2016/08/患者7-150x150.jpg 150w, http://fairfaxstationtimes.com/wp-content/uploads/2016/08/患者7-300x300.jpg 300w, http://fairfaxstationtimes.com/wp-content/uploads/2016/08/患者7-110x110.jpg 110w, http://fairfaxstationtimes.com/wp-content/uploads/2016/08/患者7.jpg 512w" sizes="(max-width: 100px) 100vw, 100px" /></a></div>
<div class="side_title">2016.08.06 Sat<br /><a href="http://www.fairfaxstationtimes.com/joint-pein-due-to-work/" title="立ち仕事による下半身の関節痛">立ち仕事による下半身の関節痛</a></div>
</div><!--//side_new-->
<div class="clear"></div>
<div class="side_new">
<div class="side_thumb"><a href="http://www.fairfaxstationtimes.com/riunachi1/" title="左右対称の関節の痛み">
<img width="100" height="100" src="http://fairfaxstationtimes.com/wp-content/uploads/2016/08/患者6-100x100.jpg" class="attachment-thumb100 size-thumb100 wp-post-image" alt="患者6" srcset="http://fairfaxstationtimes.com/wp-content/uploads/2016/08/患者6-100x100.jpg 100w, http://fairfaxstationtimes.com/wp-content/uploads/2016/08/患者6-150x150.jpg 150w, http://fairfaxstationtimes.com/wp-content/uploads/2016/08/患者6-300x300.jpg 300w, http://fairfaxstationtimes.com/wp-content/uploads/2016/08/患者6-110x110.jpg 110w, http://fairfaxstationtimes.com/wp-content/uploads/2016/08/患者6.jpg 512w" sizes="(max-width: 100px) 100vw, 100px" /></a></div>
<div class="side_title">2016.08.02 Tue<br /><a href="http://www.fairfaxstationtimes.com/riunachi1/" title="左右対称の関節の痛み">左右対称の関節の痛み</a></div>
</div><!--//side_new-->
<div class="clear"></div>
<div class="side_new">
<div class="side_thumb"><a href="http://www.fairfaxstationtimes.com/riumati3/" title="リウマチの症状に悩む患者">
<img width="100" height="100" src="http://fairfaxstationtimes.com/wp-content/uploads/2016/08/患者4-100x100.jpg" class="attachment-thumb100 size-thumb100 wp-post-image" alt="患者4" srcset="http://fairfaxstationtimes.com/wp-content/uploads/2016/08/患者4-100x100.jpg 100w, http://fairfaxstationtimes.com/wp-content/uploads/2016/08/患者4-150x150.jpg 150w, http://fairfaxstationtimes.com/wp-content/uploads/2016/08/患者4-300x300.jpg 300w, http://fairfaxstationtimes.com/wp-content/uploads/2016/08/患者4-110x110.jpg 110w, http://fairfaxstationtimes.com/wp-content/uploads/2016/08/患者4.jpg 512w" sizes="(max-width: 100px) 100vw, 100px" /></a></div>
<div class="side_title">2016.07.30 Sat<br /><a href="http://www.fairfaxstationtimes.com/riumati3/" title="リウマチの症状に悩む患者">リウマチの症状に悩む患者</a></div>
</div><!--//side_new-->
<div class="clear"></div>
<div class="side_new">
<div class="side_thumb"><a href="http://www.fairfaxstationtimes.com/riumati2/" title="リウマチの症状を抱え、四肢のこわばりを訴える患者">
<img width="100" height="100" src="http://fairfaxstationtimes.com/wp-content/uploads/2016/08/患者5-100x100.jpg" class="attachment-thumb100 size-thumb100 wp-post-image" alt="患者5" srcset="http://fairfaxstationtimes.com/wp-content/uploads/2016/08/患者5-100x100.jpg 100w, http://fairfaxstationtimes.com/wp-content/uploads/2016/08/患者5-150x150.jpg 150w, http://fairfaxstationtimes.com/wp-content/uploads/2016/08/患者5-300x300.jpg 300w, http://fairfaxstationtimes.com/wp-content/uploads/2016/08/患者5-110x110.jpg 110w, http://fairfaxstationtimes.com/wp-content/uploads/2016/08/患者5.jpg 512w" sizes="(max-width: 100px) 100vw, 100px" /></a></div>
<div class="side_title">2016.07.30 Sat<br /><a href="http://www.fairfaxstationtimes.com/riumati2/" title="リウマチの症状を抱え、四肢のこわばりを訴える患者">リウマチの症状を抱え、四肢のこわばりを訴える患者</a></div>
</div><!--//side_new-->
<div class="clear"></div>
<div class="side_new">
<div class="side_thumb"><a href="http://www.fairfaxstationtimes.com/kannsetutuu3/" title="産後の主婦の関節痛">
<img width="100" height="100" src="http://fairfaxstationtimes.com/wp-content/uploads/2016/08/患者3-100x100.jpg" class="attachment-thumb100 size-thumb100 wp-post-image" alt="患者3" srcset="http://fairfaxstationtimes.com/wp-content/uploads/2016/08/患者3-100x100.jpg 100w, http://fairfaxstationtimes.com/wp-content/uploads/2016/08/患者3-150x150.jpg 150w, http://fairfaxstationtimes.com/wp-content/uploads/2016/08/患者3-300x300.jpg 300w, http://fairfaxstationtimes.com/wp-content/uploads/2016/08/患者3-110x110.jpg 110w, http://fairfaxstationtimes.com/wp-content/uploads/2016/08/患者3.jpg 512w" sizes="(max-width: 100px) 100vw, 100px" /></a></div>
<div class="side_title">2016.07.28 Thu<br /><a href="http://www.fairfaxstationtimes.com/kannsetutuu3/" title="産後の主婦の関節痛">産後の主婦の関節痛</a></div>
</div><!--//side_new-->
<div class="clear"></div>
</div><!--//side_contents-->

</div><!--//sub--></div><!--//contents-->

<!-- footer -->
<footer id="footer">
<!--フッター分岐-->
<!--PC3段 タブレット1+2段-->
<div id="footer-in" class="cleafix">
<!--フッター左-->
<div class="footer_l">
<img src="http://fairfaxstationtimes.com/wp-content/themes/gush/images/gush336280.jpg" alt="" width="336" height="280" />
</div><!--//footer_l-->
<!--フッター中-->
<div class="footer_c">
<ul>
</ul>
</div><!--//footer_c-->
<!--フッター右-->
<div class="footer_r">
<ul>
</ul>
</div><!--//footer_r-->
<div class="clear"></div>
</div><!--//footer-in-->
<!--//PC-->
<p><small>&copy;2016 リウマチとうまく付き合う　病院と整形外科医紹介サイト</small></p>
<p class="gush_link"><small><a href="http://gush.naifix.com/" rel="nofollow">WordPress Theme Gush</a></small></p>
</footer>
<!-- //footer -->
<script type='text/javascript' src='http://fairfaxstationtimes.com/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>
<!-- ページトップへ -->
<div id="page-top"><a href="#header">PAGE TOP ↑</a></div>
<!-- //ページトップへ-->
<script type="text/javascript" src="http://fairfaxstationtimes.com/wp-content/themes/gush/gush.js"></script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id))
{js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";
fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<script type="text/javascript">
  window.___gcfg = {lang: 'ja'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</body>
</html>